[PATCH 2/3]: An Implementation of HyperV KVP functionality

Ky Srinivasan ksrinivasan at novell.com
Mon Nov 22 20:27:26 UTC 2010


The hv_utils module will be composed of more than one file;
rename hv_utils.c to accommodate this without changing the module name.

Signed-off-by: K. Y. Srinivasan <ksrinivasan at novell.com>


-------------- next part --------------
An embedded and charset-unspecified text was scrubbed...
Name: hv_util_cleanup.patch
URL: <http://driverdev.linuxdriverproject.org/pipermail/driverdev-devel/attachments/20101122/91363a2f/attachment.ksh>


More information about the devel mailing list